How to install libsdl1.2.15-11?

Having issues with your DietPi installation, or, found a bug? Post it here.
Post Reply
chciwykrasnolud

How to install libsdl1.2.15-11?

Post by chciwykrasnolud »

Some emulators for retropie (gemRB, gpsp and many other) requires libsdl1.2.15-11 but there is no such file in repository (error 404). There is only outdated libsdl1.2.15-10. Any help?
Post Reply