Page 1 of 1

How to install libsdl1.2.15-11?

Posted: Wed Nov 22, 2017 4:11 pm
by chciwykrasnolud
Some emulators for retropie (gemRB, gpsp and many other) requires libsdl1.2.15-11 but there is no such file in repository (error 404). There is only outdated libsdl1.2.15-10. Any help?